Composer, platformunuzda tespit edilen sorunlar: Composer bağımlılıklarınız, ">= 7.3.0" PHP sürümünü gerektirir. 7.1.33'ü çalıştırıyorsunuz. Composer bağımlılıklarınız aşağıdaki PHP uzantılarının yüklenmesini gerektirir: iconv, zip