Von Composer erkannte Probleme auf Ihrer Plattform: Ihre Composer-Abhängigkeiten erfordern eine PHP-Version ">= 7.3.0". Sie verwenden 7.1.32. Ihre Composer-Abhängigkeiten erfordern die Installation der folgenden PHP-Erweiterungen: exif, fileinfo, iconv, mbstring, zip